<!DOCTYPE html><html><head><!--component-head_news3-story-v1--><title>'Absolutely helpless': Fear, worry hangs over DC's Ukrainian community after invasion | WJLA</title><meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><!-- Package Version--><meta name="package-version" content="1.0.0"/><script src="https://tagan.adlightning.com/sinclair/op.js" defer="defer"></script><script src="https://z.moatads.com/sinclairheader372122199200/moatheader.js" defer="defer"></script><!-- Newrelic DISABLED, prod --><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="https://wjla.com/news/local/ukraine-russia-invasion-war-military-action-washington-dc-protests-vladmir-putin-father-volodymyr-steliac-st-andrew-ukrainian-orthodox-church-community" hreflang="en"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="'Absolutely helpless': Fear, worry hangs over DC's Ukrainian community after invasion"/><meta name="description" content="Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. "/><meta itemprop="name" content="WJLA"/><meta itemprop="description" content="Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. "/><meta itemprop="image" content="https://wjla.com/resources/media/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205"/><meta name="keywords" content="Ukraine,United States,Russia,Europe,Church,UkraineOlga Levchuk,Volodymyr Steliac,John Gonzalez,Levchuck,Viktor Havrylenko,Null,Module:OSM/testcases"/><meta name="author" content="Brad Bell"/><!-- Openweb user commenting--><!-- Userway--><script>document.addEventListener("userway:init_completed", function (event) {
  var instance = event.detail.userWayInstance;
  instance.iconVisibilityOff();
});</script><script defer="defer" src="https://sinclairstoryline.com/resources/defaults/userway/widget.js?" data-account="Y5xBOvHNhv"></script><noscript>Please ensure Javascript is enabled for purposes of<a href="https://userway.org">website accessibility</a></noscript><!--DIGIOH--><script async="async" type="text/javascript" src="https://www.lightboxcdn.com/static/lightbox_sinclair.js"></script><link rel="amphtml" href="https://wjla.com/amp/news/local/ukraine-russia-invasion-war-military-action-washington-dc-protests-vladmir-putin-father-volodymyr-steliac-st-andrew-ukrainian-orthodox-church-community"/><script src="/resources/assets/2022-02-18T01-18Z/core/shared/privacyUtils.js"></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@7newsdc"/><meta name="twitter:title" content="'Absolutely helpless': Fear, worry hangs over DC's Ukrainian community after invasion"/><meta name="twitter:description" content="Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. "/><meta name="twitter:image" content="https://wjla.com/resources/media/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205"/><meta name="facebook:image" content="/resources/assets/wjla/images/logos/wjla-logo.svg"/><meta property="article:author" content="https://www.facebook.com/7NewsDC"/><meta property="article:publisher" content="https://www.facebook.com/7NewsDC"/><meta property="fb:app_id" content="889260367778456"/><meta property="fb:pages" content="60987623733"/><meta property="og:title" content="'Absolutely helpless': Fear, worry hangs over DC's Ukrainian community after invasion"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WJLA"/><meta property="og:url" content="https://wjla.com/news/local/ukraine-russia-invasion-war-military-action-washington-dc-protests-vladmir-putin-father-volodymyr-steliac-st-andrew-ukrainian-orthodox-church-community"/><meta property="og:image" content="https://wjla.com/resources/media/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205"/><meta property="og:description" content="Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. "/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2022-02-24T15:51:12+00:00"/><meta name="google-site-verification" content="vlvPG0QCf_iiMAIUjDk9GCC6YfRPCgJDgceUS8eJjt8"/><!-- Add structured schema data to be eligible for rich Google search results--><script type="application/ld+json" id="story-news-article-sd">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://wjla.com/news/local/ukraine-russia-invasion-war-military-action-washington-dc-protests-vladmir-putin-father-volodymyr-steliac-st-andrew-ukrainian-orthodox-church-community"
    },
    "headline": "'Absolutely helpless': Fear, worry hangs over DC's Ukrainian community after invasion",
    "image":[
      {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://wjla.com/resources/media2/16x9/full/1050/center/80/bf47aa04-4d38-4b68-ae25-a554e5ebeda3-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_5359.jpeg?1645735112241",
        "contentUrl": "https://wjla.com/resources/media2/16x9/full/1050/center/80/bf47aa04-4d38-4b68-ae25-a554e5ebeda3-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_5359.jpeg?1645735112241",
        "caption": "Inside St. Andrew Ukrainian Orthodox Church in Silver Spring, Maryland. (7News)"
      },
      {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://wjla.com/resources/media2/16x9/full/1050/center/80/20ec2379-1979-40ee-aff9-93f683bf7cad-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_4317.jpeg?1645735112802",
        "contentUrl": "https://wjla.com/resources/media2/16x9/full/1050/center/80/20ec2379-1979-40ee-aff9-93f683bf7cad-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_4317.jpeg?1645735112802",
        "caption": " St. Andrew Ukrainian Orthodox Church in Silver Spring, Maryland. (7News)"
      },
      {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://wjla.com/resources/media2/16x9/full/1050/center/80/11aebe1e-154d-4ec7-81f8-6e3b01192320-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1870.jpeg?1645735114851",
        "contentUrl": "https://wjla.com/resources/media2/16x9/full/1050/center/80/11aebe1e-154d-4ec7-81f8-6e3b01192320-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1870.jpeg?1645735114851",
        "caption": "A pray for Ukraine sign hangs outside{&amp;nbsp;} St. Andrew Ukrainian Orthodox Church in Silver Spring, Maryland. (7News)"
      },
      {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://wjla.com/resources/media2/16x9/full/1050/center/80/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205",
        "contentUrl": "https://wjla.com/resources/media2/16x9/full/1050/center/80/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205",
        "caption": "DC's Ukrainian community feels helpless following the Russian invasion (7News)<p></p>"
      }
    ],
    "datePublished": "2022-02-24T15:51:12+00:00",
    "dateModified": "2022-02-24T18:51:37.000-05:00",
    "author": {
        "@type": "Person",
        "name": "Brad Bell"
    },
    "publisher": {
        "@type": "Organization",
        "name": "WJLA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:/resources/assets/wjla/images/logos/wjla_email.png"
        }
    },
    "description": "Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. "
}
</script><script type="application/ld+json" id="story-video-object-sd">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Thu Feb 24 2022 Brad bell Ukrainian church",
  "description": "Thu Feb 24 2022 Father Volodymyr Steliac is on the phone. He is pacing in the sanctuary of his church. The caller lets him know one of his parishioners is going home to Ukraine to fight the Russians. The man is 76 years old. &amp;ldquo;It is very difficult to accept,&amp;rdquo; said Steliac. As news broke of Russia's invasion of Ukraine late Wednesday here in the U. S. -- a great sadness came over the small, but close-knit Ukrainian community in the DC area. ",
  "thumbnailUrl": "https://wjla.com/resources/media2/16x9/full/1050/center/80/d5d1f383-a4bc-4314-b012-385357cc1d80-large16x9_4PMUKRAINIANLOCALREACTIONANDCHURCHPKGBBELL_frame_1061.jpeg?1645735117205",
  "url": "https://wjla.com/news/local/ukraine-russia-invasion-war-military-action-washington-dc-protests-vladmir-putin-father-volodymyr-steliac-st-andrew-ukrainian-orthodox-church-community",
  "embedUrl": "https://wjla.com/resources/embeds/jw8-embed.html?file=https://content.uplynk.com/8b60512550a54cf981c56e673218d422.m3u8",
  "uploadDate": "2022-02-24T18:51:37.000-05:00"
}</script><style type="text/css">.hamburgerHeader-theme {
    background-color: #1F3F66;
}
.hamburgerFooter-theme {
    border-top: 1px solid #1F3F66;
    background-color: #1F3F66;
}
.hamburgerNavFooter-theme {
    border-top: 1px solid #17304C;
    background-color: #1F3F66;
}
.hamburgerNav-theme::after {
    background-color: #1773C7;
}
.teaser-theme {
    color: #1773C7;
    @media screen and (min-width: 1024px) {
        color: inherit;
    }
}
.teaser-theme:hover {
    color: #1773C7 !important;
}
.teaser-chevron::after{
    background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='https://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#1773C7'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hamburgerMobile-theme {
    background-color: #17304C;
}

.jw-display-icon-container:hover {
    background-color: #1773C7 !important;
}

.themeColorForLinks {
    color: #1773C7 !important;
}

.themeHoverText:hover .headline a {
        color: #1D609E;
}
</style><link rel="icon" type="image/png" href="/resources/assets/wjla/images/logos/favicon-32x32.png"/><link rel="preload" as="style" type="text/css" href="/resources/assets/common/fonts/open-sans/common.css?_=2022-02-18T01-18Z"/><link rel="stylesheet" type="text/css" href="/resources/assets/common/fonts/open-sans/common.css?_=2022-02-18T01-18Z"/><script data-prerender="settings" type="application/json">{
     "jwplayerUrl": "//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js",
     "liveNews": "//videobase.sinclairstoryline.com/SinclairLiveNews.js",
     "liveVideoStatusUrl": "//livevideostatus.sinclairstoryline.com",
     "newskitUrl": "https://newskit-data-service.newsweb-prod.sinclairstoryline.com/graphql",
     "env": "",
     "ga":["UA-49110982-1","UA-61722140-1"],
     "isMobile": "",
     "callLetters": "WJLA",
     "adBlockCheck": "",
     "siteRelative" : "/resources/assets/2022-02-18T01-18Z/wjla",
     "core": "/resources/assets/2022-02-18T01-18Z/core",
     "section":"wjla.com/news/local",
     "storyUUID": "9c588d6e-f485-4bc0-98eb-80b6690f61b0",
     "social": {
         "accounts": {
             "general" : {
                 "url" : "wjla.com",
                 "city" : "Arlington",
                 "name" : "WJLA"
             },
             "facebook": {
                 "url": "https://www.facebook.com/7NewsDC",
                 "app": "889260367778456"
             },
             "twitter": {
                 "url": "https://twitter.com/7newsdc",
                 "app": "627257696278810625"
             },
             "instagram" : { "url" : "https://www.instagram.com/7newsDC/" },
             "pinterest" : { "url" : "" },
             "google" : {
                 "url" : "",
                 "app" : ""
             },
             "youtube" : { "url" : "http://www.youtube.com/user/abc7dc" }
         }
     }
 }
</script><script>sinclairDigital = JSON.parse(document.querySelector('script[data-prerender="settings"]').innerHTML);
</script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="/resources/assets/2022-02-18T01-18Z/core/shared/ads.js"></script><script>(function() {

      var privacyOverride = "";
      var privacy = "http://sbgi.net/privacy-policy";

      if(privacyOverride != ""){
          privacy = privacyOverride;
      }

      var domainOverride = "";
      var domain = "sbgi.net";

      if(domainOverride != ""){
        domain = domainOverride;
      }

      function loadTAScript(tagSrc){
          var scriptTag = document.createElement('script'),
              placeTag = document.getElementsByTagName("script")[0];
          scriptTag.type = 'text/javascript';
          scriptTag.async = true;
          scriptTag.crossorigin = '';
          scriptTag.src = tagSrc;
          placeTag.parentNode.insertBefore(scriptTag,placeTag);
      }
      var taSrc = '//consent.trustarc.com/notice?domain=' + domain + '&c=teconsent&text=true&js=nj&noticeType=bb&privacypolicylink=' + encodeURIComponent(privacy);
      loadTAScript(taSrc);
})();
</script><script>document.addEventListener('DOMContentLoaded', function () {
    var consentBlackbar = document.createElement('div');
    consentBlackbar.setAttribute("id", "consent_blackbar");
    consentBlackbar.style.position = 'fixed';
    consentBlackbar.style.bottom = '0';
    consentBlackbar.style.zIndex = '9999999999';
    consentBlackbar.style.width = '100%';
    //KVP to add margin to accommodate paywall counter at the bottom
    var marginOverride = "";
    if (marginOverride != "") {
      consentBlackbar.style.marginBottom = "";
    }
    document.body.appendChild(consentBlackbar);
});</script><script data-prerender="facade" type="application/json">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</script><script>sinclairDigital.facade = JSON.parse(document.querySelector('script[data-prerender="facade"]').innerHTML);




</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

var gaId = "UA-49110982-1";
var gaOptions = {};
var isMedford = false;

// MailTribune and AshlandTidings need different GA code than other sites
switch (gaId) {
    case "UA-51027615-1":
    case "UA-51027615-2":
        gaOptions.allowLinker = true;
        isMedford = true;
}

ga('create', 'UA-49110982-1', 'auto', gaOptions);
if (isMedford) {
    ga('require', 'linker');
    ga('linker:autoLink', ['soobituaries.com', 'soclassifiedsmarket.com', 'isd-cb-north.com']);
}

ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});

ga('require', 'getGcid');
ga('require', 'adblockTracker');
</script><script>function getCookie(name) {
    var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    return v ? v[2] : null;
}
function setCustomDimensions() {
    // Use set to persist page type so it is sent in all subsequent GA calls
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    ga('set', 'dimension6', 'story');
        setTimeout(function(){
            if(getCookie("isUserRegistered")){
                var registrationStatus= getCookie("isUserRegistered");
                if(registrationStatus === "true"){
                    ga('set', 'dimension1', 'Registered');
                }
            }else{
                ga('set', 'dimension1', 'Unregistered');
            }

            if(getCookie("isUserSubscribed")){
                var subscribedStatus= getCookie("isUserSubscribed")
                if(subscribedStatus === "true"){
                    ga('set', 'dimension2', 'Subscribed');

                    if(getCookie("offerId")){
                        var offerIdValue= getCookie("offerId")
                        if(offerIdValue){
                            ga('set', 'dimension10', offerIdValue);
                        }
                    }
                }else{
                    ga('set', 'dimension2', 'Unsubscribed');
                }
            }
            else{
                ga('set', 'dimension2', 'Unsubscribed');
            }
            ga('send', 'pageview', sinclairDigitalAnalytics.customDimensions);
        }, 500);

    }
setCustomDimensions();
</script><script>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</script><script>(function(w,d,s,l,i){
    // Bail out of this function if it is being run on the pre-renderer (so we don't make a duplicate tag)
    if (window.location.hostname === 'read-only.sinclairstoryline.com') { return }
    w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';j.async=true;
    j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','sinclairDigitalGtmData',sinclairDigital.pageData.rendering.site.integration.googleTagManagerId);
</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script src="/resources/video/players/prod/src/scripts/jwplayer/player.js"></script><!-- Datazoom--><script src="https://platform.datazoom.io/beacon/v1/config?configuration_id=9044ad58-8076-4f97-ac66-a7a66959512a"></script><script>// Get clientId from GA
var clientId;
ga(function(tracker) {
    clientId = tracker.get('clientId');
    console.log(clientId);
});

// Set clientId, userId (placeholder value) and keywords as custom metadata for browser session globally
// that datazoom will reference and collect for all players on the page
if (datazoom && typeof datazoom.setMetadata === 'function') {
    datazoom.setMetadata({ "googleAnalyticsClientId": clientId, "userID": "-1", "keywords": "Ukraine,United States,Russia,Europe,Church,UkraineOlga Levchuk,Volodymyr Steliac,John Gonzalez,Levchuck,Viktor Havrylenko,Null,Module:OSM/testcases" });
    console.log('set datazoom metadata');
}</script><!-- --></head><body class='sd-body sd-bg-color v3 home-page'><div><div><div class='component-react-aud_story_detail-v1'><link rel="preload" as="style" type="text/css" href="/resources/assets/2022-02-18T01-18Z/wjla/compiled_css/presentations-story_v1.min.css"/><link rel="stylesheet" type="text/css" href="/resources/assets/2022-02-18T01-18Z/wjla/compiled_css/presentations-story_v1.min.css"/><div data-prerender="target" id="presentations-story_v1"></div><script data-prerender="presentation" type="text/javascript" src="/resources/assets/2022-02-18T01-18Z/wjla/compiled_js/presentations-story_v1.min.js"></script><script>// Survey Monkey
sinclairDigital.kvp = JSON.parse(sinclairDigital.facade.rendering.site.integration.customIntegrationPairs);
sinclairDigital.survey = sinclairDigital.kvp ? sinclairDigital.kvp.survey : {};

if (sinclairDigital.survey) {
    var scriptEl = document.createElement('script');
    scriptEl.innerHTML = '(function(t,e,s,o){var n,a,c;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),a=n[n.length-1],c=e.createElement(s),c.type="text/javascript",c.async=!0,c.id=o,c.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/' + sinclairDigital.survey + '.js"].join(""),a.parentNode.insertBefore(c,a))})(window,document,"script","smcx-sdk");'
    document.body.appendChild(scriptEl);
}</script></div></div></div></body></html>