
<!DOCTYPE html><html><head><!--component-head_news3-story-v1--><title>Inside Your World: The lasting effects PFAS contamination has on groundwater | WJLA</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><script src="https://tagan.adlightning.com/sinclair/op.js" defer="defer"></script><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://wjla.com/news/inside-your-world/inside-your-world-the-lasting-effects-pfas-contamination-has-on-groundwater"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="Inside Your World: The lasting effects PFAS contamination has on groundwater"/><meta name="description" content="WASHINGTON (SBG) - For nearly a year, national investigative correspondent Mark Hyman has been looking into widespread contamination of drinking water throughout the U. S. Last year, he sat down exclusively with lawyer Rob Bilott, who has been sounding the alarm about toxic water for decades. Hollywood made a movie about Bilott's 20-year legal battle with chemical giant DuPont over a harmful chemical in the drinking water of Parkersburg, West Virginia. (Video: Sinclair Broadcast Group)"/><meta itemprop="name" content="WJLA"/><meta itemprop="description" content="WASHINGTON (SBG) - For nearly a year, national investigative correspondent Mark Hyman has been looking into widespread contamination of drinking water throughout the U. S. Last year, he sat down exclusively with lawyer Rob Bilott, who has been sounding the alarm about toxic water for decades. Hollywood made a movie about Bilott's 20-year legal battle with chemical giant DuPont over a harmful chemical in the drinking water of Parkersburg, West Virginia. (Video: Sinclair Broadcast Group)"/><meta itemprop="image" content="http://static-11.sinclairstoryline.com/resources/media/0563d519-0bc8-4f9f-9a46-9608f5d398fc-large16x9_ScreenShot20200120at11.23.38AM.png?1579537544465"/><meta name="keywords" content="Null"/><meta name="author" content="MARK HYMAN, Sinclair Broadcast Group"/><link rel="amphtml" href="//wjla.com/amp/news/inside-your-world/inside-your-world-the-lasting-effects-pfas-contamination-has-on-groundwater"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc7news"/><meta name="twitter:title" content="Inside Your World: The lasting effects PFAS contamination has on groundwater"/><meta name="twitter:description" content="WASHINGTON (SBG) - For nearly a year, national investigative correspondent Mark Hyman has been looking into widespread contamination of drinking water throughout the U. S. Last year, he sat down exclusively with lawyer Rob Bilott, who has been sounding the alarm about toxic water for decades. Hollywood made a movie about Bilott's 20-year legal battle with chemical giant DuPont over a harmful chemical in the drinking water of Parkersburg, West Virginia. (Video: Sinclair Broadcast Group)"/><meta name="twitter:image" content="http://static-11.sinclairstoryline.com/resources/media/0563d519-0bc8-4f9f-9a46-9608f5d398fc-large16x9_ScreenShot20200120at11.23.38AM.png?1579537544465"/><meta property="article:author" content="http://www.facebook.com/wjlatv"/><meta property="article:publisher" content="http://www.facebook.com/wjlatv"/><meta property="fb:app_id" content="889260367778456"/><meta property="fb:pages" content="60987623733"/><meta property="og:title" content="Inside Your World: The lasting effects PFAS contamination has on groundwater"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WJLA"/><meta property="og:url" content="https://wjla.com/news/inside-your-world/inside-your-world-the-lasting-effects-pfas-contamination-has-on-groundwater"/><meta property="og:image" content="http://static-11.sinclairstoryline.com/resources/media/0563d519-0bc8-4f9f-9a46-9608f5d398fc-large16x9_ScreenShot20200120at11.23.38AM.png?1579537544465"/><meta property="og:description" content="WASHINGTON (SBG) - For nearly a year, national investigative correspondent Mark Hyman has been looking into widespread contamination of drinking water throughout the U. S. Last year, he sat down exclusively with lawyer Rob Bilott, who has been sounding the alarm about toxic water for decades. Hollywood made a movie about Bilott's 20-year legal battle with chemical giant DuPont over a harmful chemical in the drinking water of Parkersburg, West Virginia. (Video: Sinclair Broadcast Group)"/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2020-01-20T11:51:28+00:00"/><meta name="google-site-verification" content="vlvPG0QCf_iiMAIUjDk9GCC6YfRPCgJDgceUS8eJjt8"/><!-- Add structured schema data to be eligible for rich Google search results--><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://wjla.com/news/inside-your-world/inside-your-world-the-lasting-effects-pfas-contamination-has-on-groundwater"
    },
    "headline": "Inside Your World: The lasting effects PFAS contamination has on groundwater",
    "image": [
        "http://static-11.sinclairstoryline.com/resources/media/0563d519-0bc8-4f9f-9a46-9608f5d398fc-large16x9_ScreenShot20200120at11.23.38AM.png?1579537544465"
    ],
    "datePublished": "2020-01-20T11:51:28+00:00",
    "dateModified": "2020-01-20T11:51:28.000-05:00",
    "author": {
        "@type": "Person",
        "name": "MARK HYMAN, Sinclair Broadcast Group"
    },
    "publisher": {
        "@type": "Organization",
        "name": "WJLA",
        "logo": {
            "@type": "ImageObject",
            "url": "https://wjla.com//static-35.sinclairstoryline.com/resources/assets/wjla/images/logos/wjla_logo_w.svg"
        }
    },
    "description": "WASHINGTON (SBG) - For nearly a year, national investigative correspondent Mark Hyman has been looking into widespread contamination of drinking water throughout the U. S. Last year, he sat down exclusively with lawyer Rob Bilott, who has been sounding the alarm about toxic water for decades. Hollywood made a movie about Bilott's 20-year legal battle with chemical giant DuPont over a harmful chemical in the drinking water of Parkersburg, West Virginia. (Video: Sinclair Broadcast Group)"
}
</script><style type="text/css">.hambugerHeader-theme {
    background-color: #0A3488;
}
.hambugerFooter-theme {
    border-top: 1px solid #0A3488;
    background-color: #0A3488;
}
.hambugerNavFooter-theme {
    border-top: 1px solid #072665;
    background-color: #0A3488;
}
.hambugerNav-theme::after {
    background-color: #1B89FF;
}
.teaser-theme {
    color: #1B89FF;
    @media screen and (min-width: 1024px) {
        color: inherit;
    }
}
.teaser-theme:hover {
    color: #1B89FF !important;
}
.teaser-chevron::after{
    background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='https://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#1B89FF'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
    background-color: #072665;
}

.jw-display-icon-container:hover {
    background-color: #1B89FF !important;
}

.themeColorForLinks {
    color: #1B89FF !important;
}

.themeHoverText:hover .headline a {
        color: #0742B6;
}
</style><link rel="icon" type="image/png" href="//static-36.sinclairstoryline.com/resources/assets/wjla/images/logos/favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><link rel="stylesheet" type="text/css" href="//static-31.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/wjla/compiled_css/presentations-story_v1.min.css"/><script data-prerender="settings" type="application/json">{
     "jwplayerUrl": "//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js",
     "liveNews": "//videobase.sinclairstoryline.com/SinclairLiveNews.js",
     "liveVideoStatusUrl": "//livevideostatus.sinclairstoryline.com",
     "newskitUrl": "https://newskit-data-service.newsweb-prod.sinclairstoryline.com/graphql",
     "env": "prod",
     "ga":["UA-49110982-1","UA-61722140-1"],
     "isMobile": "",
     "callLetters": "WJLA",
     "adBlockCheck": "",
     "siteRelative" : "//static-10.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/wjla",
     "core": "//static-10.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/core",
     "section":"wjla.com/news/inside-your-world",
     "storyUUID": "4bb472af-3b8a-4569-851a-8752e67cd91c",
     "social": {
         "accounts": {
             "general" : {
                 "url" : "wjla.com",
                 "city" : "Arlington",
                 "name" : "WJLA"
             },
             "facebook": {
                 "url": "http://www.facebook.com/wjlatv",
                 "app": "889260367778456"
             },
             "twitter": {
                 "url": "https://twitter.com/abc7news",
                 "app": "627257696278810625"
             },
             "instagram" : { "url" : " https://www.instagram.com/abc7dc/" },
             "pinterest" : { "url" : "" },
             "google" : {
                 "url" : "",
                 "app" : ""
             },
             "youtube" : { "url" : "http://www.youtube.com/user/abc7dc" }
         }
     }
 }
</script><script>sinclairDigital = JSON.parse(document.querySelector('script[data-prerender="settings"]').innerHTML);
</script><script src="//static-38.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/core/shared/ads.js"></script><script data-prerender="facade" type="application/json">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</script><script>sinclairDigital.facade = JSON.parse(document.querySelector('script[data-prerender="facade"]').innerHTML);
</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

var gaId = "UA-49110982-1";
var gaOptions = {};
var isMedford = false;

// MailTribune and AshlandTidings need different GA code than other sites
switch (gaId) {
    case "UA-51027615-1":
    case "UA-51027615-2":
        gaOptions.allowLinker = true;
        isMedford = true;
}

ga('create', 'UA-49110982-1', 'auto', gaOptions);
if (isMedford) {
    ga('require', 'linker');
    ga('linker:autoLink', ['soobituaries.com', 'soclassifiedsmarket.com', 'isd-chatterbox.com']);
}

ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});

ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');
</script><script>function getCookie(name) {
    var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    return v ? v[2] : null;
}
function setCustomDimensions(){

        ga('send', 'pageview', sinclairDigitalAnalytics.customDimensions);
}
setCustomDimensions();
</script><script>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</script><script>(function(w,d,s,l,i){
    // Bail out of this function if it is being run on the pre-renderer (so we don't make a duplicate tag)
    if (window.location.hostname === 'read-only.sinclairstoryline.com') { return }
    w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';j.async=true;
    j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','sinclairDigitalGtmData',sinclairDigital.pageData.rendering.site.integration.googleTagManagerId);
</script><!-- SinclairDigital Analytics (for Trending)--><script>var sinclairDigital = sinclairDigital || {};
sinclairDigital.trendingPing = new XMLHttpRequest();
sinclairDigital.trendingPing.open("PUT", "/api/rest/analytics/page/rendered", true);
sinclairDigital.trendingPing.setRequestHeader("Content-Type", "application/json; charset=utf-8");
sinclairDigital.trendingPing.send('{"url":"' + window.location.href + '","storySlug":"inside-your-world-the-lasting-effects-pfas-contamination-has-on-groundwater","storyIdentifier":"4bb472af-3b8a-4569-851a-8752e67cd91c","storyType":"story"}');

</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script src="/resources/video/players/prod/player-configs/vendor/jwplayer/8/jwplayer.js"></script><!-- --></head><body class='sd-body sd-bg-color v3 home-page'><div><div><div class='component-react-aud_story_detail-v1'><div data-prerender="target" id="presentations-story_v1"></div><script async data-prerender="presentation" type="text/javascript" src="//static-30.sinclairstoryline.com/resources/assets/2020-01-14T01-01Z/wjla/compiled_js/presentations-story_v1.min.js"></script><script>// Survey Monkey
sinclairDigital.kvp = JSON.parse(sinclairDigital.facade.rendering.site.integration.customIntegrationPairs);
sinclairDigital.survey = sinclairDigital.kvp ? sinclairDigital.kvp.survey : {};

if (sinclairDigital.survey) {
    var scriptEl = document.createElement('script');
    scriptEl.innerHTML = '(function(t,e,s,o){var n,a,c;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),a=n[n.length-1],c=e.createElement(s),c.type="text/javascript",c.async=!0,c.id=o,c.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/' + sinclairDigital.survey + '.js"].join(""),a.parentNode.insertBefore(c,a))})(window,document,"script","smcx-sdk");'
    document.body.appendChild(scriptEl);
}</script></div></div></div></body></html>